GitLab漏洞

  • GitLab 发布安全补丁修复高危漏洞

    GitLab发布了一项安全更新,修复了两个严重漏洞,其中一个漏洞(CVE-2023-7028)允许攻击者利用邮箱验证过程中的缺陷,通过向未经验证的邮箱发送密码重置邮件来劫持用户账号。该漏洞影响GitLab社区版(CE)和企业版(EE)的多个版本。GitLab已发布修复程序并建议用户尽快升级到修复版本,并启用双重身份验证以增加安全性。

    2024年1月14日
    01.7K0